Montag 14. August 2017

s001: Anpassungen E-Mail-Verzeichnis, geplant vor 1 Jahr

Update 14. August 2017 - 11:12

Die Umstellung konnte ohne Zwischenfälle abgeschlossen werden.

+++

Update 14. August 2017 - 08:30

Der erste Teil konnte reibungslos umgestellt werden. Die Umstellung dauert voraussichtlich noch bis am Mittag.

+++

Am Montag, dem 14. August 2017, ab 07.00 Uhr, nehmen wir Anpassungen am E-Mail-Verzeichnis vor.

Sie können während dieses Zeitraums jederzeit auf Ihre E-Mails zugreifen, E-Mails versenden und empfangen. Falls Ihnen jedoch Unregelmässigkeiten auffallen, prüfen Sie bitte folgende Punkte:

  1. Hilft ein Neustart des E-Mailprogramms?

  2. Ist der Fehler auch über unser Webmail nachvollziehbar?

  3. Hilft es, wenn Sie das E-Mailkonto neu einrichten? (Bitte löschen Sie keine (E-Mail-Konti vom Typ «POP3», ohne vorher eine Sicherungskopie der E-Mails gemacht zu haben)

Falls weiterhin Probleme auftreten sollten, stehen wir Ihnen gerne zur Seite: Support kontaktieren.

Betroffene Systeme:

s001.cyon.net