Dienstag 15. August 2017

s002 - s005: Anpassungen E-Mail-Verzeichnis, geplant vor 1 Jahr

Update 17.08.2017 08:20

Die Speicherplatzverbrauchsanzeige im my.cyon ist wieder korrekt und auch der Zugriff auf die E-Mails via SSH und SFTP ist wieder möglich.

+++

Update 15:00

Die Arbeiten sind abgeschlossen. Zwei noch aktive technische Limitierungen werden im Laufe des Abends behoben:

  1. Die Anzeige des Speicherplatzverbrauchs im my.cyon wird im Laufe der Nacht aktualisiert und stimmt morgen früh wieder. Falls Sie Ihre aktuelle Speicherplatzbelegung heute noch wissen müssen, kontaktieren Sie uns bitte.

  2. Per SSH und SFTP kann noch nicht auf den Ordner «mail» in Ihrem Webhosting zugegriffen werden.

+++

Update 09:35

Alle Webhostings auf den Server 002-005 laufen wieder regulär. Bis heute Abend wird jedoch die Anzeige des Speicherplatzverbrauchs im my.cyon falsch sein. Falls Sie Ihre aktuelle Speicherplatzbelegung heute noch wissen müssen, kontaktieren Sie uns bitte.

+++

Update 09:05

Wir haben Meldungen über Probleme mit der Berechnung des Speicherplatzes. Das System berechnet den verbrauchten Speicherplatz doppelt.

Wenn Sie mehr als die Hälfte Ihres Webhostings belegt haben, kann die Folge sein, dass das Limit des verfügbaren Speicherplatzes erreicht wird und Dienste wie E-Mail und Website nicht mehr wie gewünscht funktionieren.

+++*

Update 09:00

Die Umstellung läuft komplikationslos auf Hochtouren.

+++

Am Mittwoch, dem 16. August 2017, ab 07.00 Uhr, nehmen wir Anpassungen am E-Mail-Verzeichnis vor.

Sie können während dieses Zeitraums jederzeit auf Ihre E-Mails zugreifen, E-Mails versenden und empfangen. Falls Ihnen jedoch Unregelmässigkeiten auffallen, prüfen Sie bitte folgende Punkte:

  1. Hilft ein Neustart des E-Mailprogramms?

  2. Ist der Fehler auch über unser Webmail nachvollziehbar?

  3. Hilft es, wenn Sie das E-Mailkonto neu einrichten? (Bitte löschen Sie keine E-Mail-Konti vom Typ «POP3», ohne vorher eine Sicherungskopie der E-Mails gemacht zu haben)

Falls weiterhin Probleme auftreten sollten, stehen wir Ihnen gerne zur Seite: Support kontaktieren.

Betroffene Systeme:

  • s002.cyon.net

  • s003.cyon.net

  • s004.cyon.net

  • s005.cyon.net