Freitag 18. August 2017

s006 - s015: Anpassungen E-Mail-Verzeichnis, geplant vor 1 Jahr

Update 22.08.2017 10:25

Die Umstellungen konnten erfolgreich abgeschlossen werden.

+++

Update 22.08.2017 08:50

Seit 07:00 laufen die Umstellungen auf den Servern s013–s015.

+++

Update 16:35

Die Umstellung der Server s009, s010, s011 und s012 sind durch. Die restlichen Server s013-s015 verschieben wir auf morgen, Dienstag 22. August.

+++

Update 13:35

Die Umstellung ist auf den Servern s006, s007 und s008 ist durch.

+++

Update 09:35

Wenn Sie mehr als die Hälfte Ihres Webhostingsspeicherplatzes mit E-Mails belegt haben, kann es während der Umstellung zu kurzzeitigen Unterbrüchen kommen.

Falls der Unterbruch länger als 30 Minuten dauern sollte, zögern Sie bitte nicht, uns zu kontaktieren

+++

Update 08:30

Wir haben mit der Umstellung begonnen.

+++

Am Montag, dem 21. August 2017, ab 07.00 Uhr, nehmen wir Anpassungen am E-Mail-Verzeichnis vor.

Sie können während dieses Zeitraums jederzeit auf Ihre E-Mails zugreifen, E-Mails versenden und empfangen. Falls Ihnen jedoch Unregelmässigkeiten auffallen, prüfen Sie bitte folgende Punkte:

  1. Hilft ein Neustart des E-Mailprogramms?

  2. Ist der Fehler auch über unser Webmail nachvollziehbar?

  3. Hilft es, wenn Sie das E-Mailkonto neu einrichten? (Bitte löschen Sie keine E-Mail-Konti vom Typ «POP3», ohne vorher eine Sicherungskopie der E-Mails gemacht zu haben)

Falls weiterhin Probleme auftreten sollten, stehen wir Ihnen gerne zur Seite: Support kontaktieren.

Betroffene Systeme:

  • s006.cyon.net

  • s007.cyon.net

  • s008.cyon.net

  • s009.cyon.net

  • s010.cyon.net

  • s011.cyon.net

  • s012.cyon.net

  • s013.cyon.net

  • s014.cyon.net

  • s015.cyon.net