Freitag 18. August 2017

s026 - s035: Anpassungen E-Mail-Verzeichnis, geplant vor 1 Jahr

Update 23.08.2017 12:55

Die Anpassung der E-Mail-Verzeichnisse auf allen Servern konnte erfolgreich und ohne Zwischenfälle abgeschlossen werden.

+++

Update 23.08.2017 12:55

Die Umstellung verlief bisher reibungslos. Am Nachmittag folgt die Umstellung auf den letzten 3 Servern.

+++

Am Mittwoch, dem 23. August 2017, ab 07.00 Uhr, nehmen wir Anpassungen am E-Mail-Verzeichnis vor.

Sie können während dieses Zeitraums jederzeit auf Ihre E-Mails zugreifen, E-Mails versenden und empfangen. Falls Ihnen jedoch Unregelmässigkeiten auffallen, prüfen Sie bitte folgende Punkte:

  1. Hilft ein Neustart des E-Mailprogramms?

  2. Ist der Fehler auch über unser Webmail nachvollziehbar?

  3. Hilft es, wenn Sie das E-Mailkonto neu einrichten? (Bitte löschen Sie keine E-Mail-Konti vom Typ «POP3», ohne vorher eine Sicherungskopie der E-Mails gemacht zu haben)

Falls weiterhin Probleme auftreten sollten, stehen wir Ihnen gerne zur Seite: Support kontaktieren.

Betroffene Systeme:

  • s026.cyon.net

  • s027.cyon.net

  • s028.cyon.net

  • s029.cyon.net

  • s030.cyon.net

  • s031.cyon.net

  • s032.cyon.net

  • s033.cyon.net

  • s034.cyon.net

  • s035.cyon.net