Dienstag 22. August 2017

Webhosting Eingeschränkte Leistung auf allen Servern

Update 23.08.2017 16:15

Während der Umstellung heute Morgen blieben alle Ampeln weiterhin auf Grün und es blieb weiterhin Ruhig. Aus diesem Grund schliessen wir diesen Vorfall.

+++

Update 16:15

Nachdem seit dem Mittag alle Ampeln wieder auf Grün sind, ist das Problem für uns Abgeschlossen.

Damit ein solcher Fall nicht mehr aufritt, werden wir künftig bei grossen Migrationen einige Hintergrund-Aktivitäten der Server so lange sistieren.

+++

Update 13:10

Die Gegenmassnahmen zeigen Wirkung. Die Systeme sind sich am stabilisieren.

Wir behalten die Lage im Auge.

+++

Wir verzeichnen aktuell teilweise Unterbrüche auf allen Servern. Die Ursache liegt in einer hohen Auslastung unserer Infrastruktur durch den Umzug der Kunden-E-Mails.

Gegenmassnahmen sind eingeleitet.