Mittwoch 23. August 2017

s036 - s039: Anpassungen E-Mail-Verzeichnis, geplant vor 1 Jahr

Update 25.08.2017 09:40

Die Umstellung konnte gestern Abend erfolgreich abgeschlossen werden.

+++

Update 24.08.2017 10:35

s036 sowie s037 konnten erfolgreich abgeschlossen werden. Aktuell laufen die Anpassungen auf s038 und s039.

+++

Am Donnerstag, dem 24. August 2017, ab 07:00 Uhr, nehmen wir Anpassungen am E-Mail-Verzeichnis auf vor.

Sie können während dieses Zeitraums jederzeit auf Ihre E-Mails zugreifen, E-Mails versenden und empfangen. Falls Ihnen jedoch Unregelmässigkeiten auffallen, prüfen Sie bitte folgende Punkte:

  1. Hilft ein Neustart des E-Mailprogramms?

  2. Ist der Fehler auch über unser Webmail nachvollziehbar?

  3. Hilft es, wenn Sie das E-Mailkonto neu einrichten? (Bitte löschen Sie keine E-Mail-Konti vom Typ «POP3», ohne vorher eine Sicherungskopie der E-Mails gemacht zu haben)

Falls weiterhin Probleme auftreten sollten, stehen wir Ihnen gerne zur Seite: Support kontaktieren.

Betroffene Systeme:

  • s036.cyon.net

  • s037.cyon.net

  • s038.cyon.net

  • s039.cyon.net