Montag 28. August 2017

s050 - s059: Anpassungen E-Mail-Verzeichnis, geplant vor 1 Jahr

Update 29.08.2017 - 16:30

Für Server s056.cyon.net bis s059.cyon.net hat es heute nicht gereicht. Wir werden morgen mit diesen Servern starten.

+++

Update 29.08.2017 - 08:46

Die Migration hat begonnen. Damit ist auch die Anzeige des Verbrauchten Speicherplatzes ist auf den betroffenen Webhostings bis heute Abend nicht korrekt.

+++

Am Dienstag, dem 29. August 2017, ab 07:00 Uhr, nehmen wir Anpassungen am E-Mail-Verzeichnis vor.

Sie können während dieses Zeitraums jederzeit auf Ihre E-Mails zugreifen, E-Mails versenden und empfangen. Falls Ihnen jedoch Unregelmässigkeiten auffallen, prüfen Sie bitte folgende Punkte:

  1. Hilft ein Neustart des E-Mailprogramms?

  2. Ist der Fehler auch über unser Webmail nachvollziehbar?

  3. Hilft es, wenn Sie das E-Mailkonto neu einrichten? (Bitte löschen Sie keine E-Mail-Konti vom Typ «POP3», ohne vorher eine Sicherungskopie der E-Mails gemacht zu haben)

Falls weiterhin Probleme auftreten sollten, stehen wir Ihnen gerne zur Seite: Support kontaktieren.

Betroffene Systeme:

  • s050.cyon.net

  • s051.cyon.net

  • s052.cyon.net

  • s053.cyon.net

  • s054.cyon.net

  • s055.cyon.net

  • s056.cyon.net

  • s057.cyon.net

  • s058.cyon.net

  • s059.cyon.net