Montag 28. August 2017

s056 - s065: Anpassungen E-Mail-Verzeichnis, geplant vor 1 Jahr

Update 30. August 2017 - 16:45

Die Umstellung konnte erfolgreich abgeschlossen werden.

+++

Update 30. August 2017 - 13:15

Die Migration läuft bisher reibungslos. Die Server s056–s061 konnten bereits abgeschlossen werden.

+++

Am Mittwoch, dem 30. August 2017, ab 07:00 Uhr, nehmen wir Anpassungen am E-Mail-Verzeichnis vor.

Sie können während dieses Zeitraums jederzeit auf Ihre E-Mails zugreifen, E-Mails versenden und empfangen. Falls Ihnen jedoch Unregelmässigkeiten auffallen, prüfen Sie bitte folgende Punkte:

  1. Hilft ein Neustart des E-Mailprogramms?

  2. Ist der Fehler auch über unser Webmail nachvollziehbar?

  3. Hilft es, wenn Sie das E-Mailkonto neu einrichten? (Bitte löschen Sie keine E-Mail-Konti vom Typ «POP3», ohne vorher eine Sicherungskopie der E-Mails gemacht zu haben)

Falls weiterhin Probleme auftreten sollten, stehen wir Ihnen gerne zur Seite: Support kontaktieren.

Betroffene Systeme:

  • s056.cyon.net

  • s057.cyon.net

  • s058.cyon.net

  • s059.cyon.net

  • s060.cyon.net

  • s061.cyon.net

  • s062.cyon.net

  • s063.cyon.net

  • s064.cyon.net

  • s065.cyon.net

  • s066.cyon.net

  • s067.cyon.net

  • s068.cyon.net

  • s069.cyon.net