Donnerstag 31. August 2017

s052 - Verbindungsunterbrüche my.cyon

01.09.2017 - 12:06:43

Nachdem die TTL abgelaufen ist, läuft der Dienst nun wieder stabil.

+++

Update 31.08.2017 - 16:32

Das Problem ist wieder aufgetreten. Wir sind dran.

+++

Update 31.08.2017 - 16:26

Das Problem konnte behoben werden. Wir behalten die Lage weiterhin im Auge.

+++

Der Server s052 kann aktuell im internen DNS nicht aufgelöst werden.

Auswirkung davon ist, dass die Verbindung vom my.cyon bei Webhostings auf diesem Server für wenige Minuten nicht korrekt funktioniert.