Montag 11. September 2017

Webmail Verzögerung E-Mailversand und -Empfang Server s061

Update 13.09.2017 - 22:29

Die Ursache für das Problem ist seit dem letzten Update behoben und wir sahen seitdem keine Hinweise auf dieses Problem mehr. Wir schliessen diese Meldung deshalb.


Update 11.09.2017, 14:45

Die Optimierungen am Dateisystem sind abgeschlossen. Die Auslieferung und der Empfang von E-Mails läuft wieder in gewohntem Tempo.


Update 11.09.2017, 12:05

Die Ursachen für die Performanceprobleme sind Optimierungen des Dateisystem. Die Prozesse können nicht gestoppt werden. Wir rechnen nach aktueller Informationslage mit einer Entspannung der Situation im Laufe des Nachmittags.

Wichtig: Es gehen keine E-Mails verloren. Es handelt sich lediglich um eine Verzögerung beim Ausliefern und Empfangen von E-Mails.


Update 11.09.2017, 10:10

Untersuchungen zeigen, dass sich das Problem auf einen Server (s061) eingrenzen lässt.


Aktuell haben wir einige Hinweise auf Probleme mit dem Abrufen von E-Mails via E-Mailprogramm und Webmail. Untersuchungen laufen.