Mittwoch 20. September 2017

Webhosting Hohe Auslastung Server s001 und s008

Update 21:43

Der Server s008 konnte erfolgreich neu gestartet werden und alle Dienste sind wieder normal verfügbar.

+++

Update 21:15

Neustart des Servers s008 wurde eingeleitet. Wegen einer Festplattenüberprüfung dauert dieser etwas länger.

++

Update 20:55

Der Server s001 wurde neu gestartet und ist aktuell wieder normal erreichbar.

+++

Server s001 und s008 weisen eine erhöhte Auslastung auf.