Donnerstag 21. September 2017

Webhosting Hohe Auslastung s002 & s009

Update 21:19

Der Server s002 konnte ebenfalls erfolgreich neu gestartet werden und alle Dienste sind wieder normal verfügbar.

+++

Update 21:16

Der Server s009 konnte erfolgreich neu gestartet werden und alle Dienste sind wieder normal verfügbar.

+++

Server s002 und s009 weisen eine erhöhte Auslastung auf. Die Erreichbarkeit der Dienste (Webseite, E-Mail und Datenbank) sind derzeit beeinträchtigt.