Mittwoch 04. Oktober 2017

Netzwerkstörung

Zurzeit bestehen Verbindungsprobleme zu unserem Netzwerk. Die Ursache ist ein Unterbruch bei einem unserer Internetanbieter: https://www.as13030.net/status.php

+++

Update 08:00 Uhr

Wir haben die betroffene Netzwerkverbindung deaktiviert. Sämtliche Verbindungen werden nun automatisch über unsere anderen Anbieter hergestellt.

Abhängig von Ihrem Internetanbieter und der Route zu unseren Servern, kam es vor 08:00 Uhr zu Verbindungsunterbrüchen.

+++

** Update 10:30**

Die Netzwerkverbindung wurde wieder aktiviert, weil der das Problems bereits seit einiger Zeit stabil gelöst worden ist.