Mittwoch 01. November 2017

Webhosting Webhosting, Agencyserver: Eingeschränkte Erreichbarkeit

Update 01.11.2017, 10:33 Uhr

Der betroffene Knoten ist wieder voll leistungsfähig, womit auch die Leistungsprobleme auf den betroffenen Servern behoben sind.


Update 01.11.2017, 10:15 Uhr

Der defekte RAM-Riegel wurde ausgetauscht und der ausgefallene Knoten wieder ins System eingebunden.


Update 01.11.2017, 09:38 Uhr

Der Ausfall des Knotens wurde durch einen defekten RAM-Riegel verursacht, der nun ausgetauscht wird.


Update 01.11.2017, 09:11 Uhr

Ursache für die Störung ist der Ausfall eines Knotens im zentralen Datenspeicher (Storage), der zu einer erhöhten Auslastung des Systems führt. Der Knoten wird nun neu gestartet.


Zurzeit sind Webhosting- und Agencyserver teilweise nur eingeschränkt erreichbar. Die Ursache wird untersucht.