Freitag 17. November 2017

17.11.2017: Erweiterung zentraler Datenspeicher, geplant vor 1 Jahr

Update 20.11.2017, 08:40 Uhr

Die Wartungsarbeiten sind abgeschlossen.


Update 18.11.2017, 00:55 Uhr

Mit Ausnahme des etwas verfrühten Starts laufen die Wartungsarbeiten gemäss den Erwartungen. Die Auswirkungen auf den Betrieb sind bislang vernachlässigbar.


Update 17.11.2017, 19:43 Uhr

Bei vorbereitenden Arbeiten kommt es stellenweise bereits ab 18:00 Uhr zu Geschwindigkeits-Einbussen oder gar Unterbrechungen.


Wir nehmen am zentralen Datenspeicher (Storage) Wartungsarbeiten vor, um die Leistungsfähigkeit des Systems zu erhöhen.

Während der Arbeiten kann es zu einer erhöhten Auslastung des Systems kommen, weshalb wir diese auf Randzeiten beschränken. Wir beginnen mit den Arbeiten am Freitag, 17.11.2017 um 22:00 Uhr, diese werden voraussichtlich bis am Sonntag 19.11.2017 dauern.