Samstag 18. November 2017

Webhosting Störung auf Server 34: Server nicht erreichbar

Update 19.11.2017, 01:37 Uhr

Die Störung konnte behoben werden und das System funktioniert wieder einwandfrei. Wir bitten noch einmal um Entschuldigung.


Update 19.11.2017, 00:05 Uhr

Nach jetzigem Stand der Dinge können die Arbeiten im Verlauf der nächsten ein bis zwei Stunden abgeschlossen und der Normalbetrieb wieder aufgenommen werden.


Auf unserem Server 34 ist es zu einer Störung gekommen: Das Dateisystem weist Fehler auf. Für die weitere Analyse und Reparatur muss der Betrieb leider unterbrochen werden. Wir aktualisieren diese Statusmeldung, sobald wir in etwa Abschätzen können, wie lange die Störung noch andauern wird.

Wir bitten um Entschuldigung und Ihr Verständnis.