Freitag 05. Januar 2018

Alle Server: Einspielen von wichtigen Sicherheitsupdates mit Neustart

Update 05.01.2018, 02:20 Uhr

Sämtliche Server sind erfolgreich aktualisiert worden.


Update 05.01.2018, 00:15 Uhr

Wir beginnen mit den Server-Neustarts.


Wir führen auf allen Servern wichtige Kernel-Updates durch, die heute bekannt gewordene Sicherheitslücken in Intel-Prozessoren schliessen. Während der Aktualisierung werden die betroffenen Server neu gestartet und stehen für wenige Minuten nicht zur Verfügung.

Aufgrund des hohen Gefahrenpotenzials der Sicherheitslücken führen wir die Updates sofort nach Veröffentlichung der Betriebssystem-Patches durch. Wir danken für Ihr Verständnis.