Donnerstag 11. Januar 2018

Webhosting s057 und s014 nicht erreichbar

Update 11.01.2018, 10:24 Uhr

s014.cyon.net ist wieder normal erreichbar.


Update 11.01.2018, 10:23 Uhr

Der Server s014.cyon.net muss neu gestartet werden.


Update 11.01.2018, 10:16 Uhr

Auf dem Server s014.cyon.net ist der MySQL-Dienst zurzeit nicht erreichbar. Wir arbeiten an der Behebung des Problems.


Update 11.01.2018, 09:39 Uhr

Die beiden Server sind beide wieder erreichbar. Grund war ein ungeplanter Neustart des darunterliegenden Wirtsystems.


Die beiden Server s057.cyon.net und s014.cyon.net sind zurzeit nicht erreichbar. Die genaue Ursache ist in Abklärung.