Mittwoch 24. Januar 2018

Diverse Server: Eingeschränkte Erreichbarkeit

Update 24.01.2018, 11:18 Uhr

Auch webmail.cyon.ch und my.cyon.ch sind wieder uneingeschränkt erreichbar.


Update 24.01.2018, 10:55 Uhr

Die Dienste auf den betroffenen Servern sind wieder normal erreichbar.


Update 24.01.2018, 10:32 Uhr

MySQL musste auf den betroffenen Servern neu gestartet werden. Die Ursache für die Störung wird zurzeit noch analysiert.


Zurzeit sind diverse Server sowie webmail.cyon.ch und my.cyon.ch nur eingeschränkt erreichbar. Die Ursache wird untersucht.