Mittwoch 28. März 2018

26. - 28.03.2018: Wartungsarbeiten mit Neustart diverse Server, geplant vor 9 Monaten

Update 28.03.2018, 23:54 Uhr

Die Wartungsarbeiten sind abgeschlossen.


Update 28.03.2018, 23:14 Uhr

Wir haben mit den für diesen Abend anstehenden Wartungsarbeiten begonnen.


Update 27.03.2018, 09:15 Uhr

Die Wartungsarbeiten vom 26.03.2018 sind abgeschlossen. Heute Abend folgen weitere Server.


Wir nehmen am 26., 27. und 28.03.2018 ab jeweils 23:00 Uhr auf den folgenden Servern wichtige Wartungsarbeiten vor:

26.03.2018, ab 23:00 Uhr

  • s007.cyon.net

  • s008.cyon.net

  • s016.cyon.net

  • s021.cyon.net

  • s026.cyon.net

  • s031.cyon.net

  • s052.cyon.net

27.03.2018, ab 23:00 Uhr

  • s009.cyon.net

  • s013.cyon.net

  • s017.cyon.net

  • s025.cyon.net

  • s027.cyon.net

  • s054.cyon.net

28.03.2018, ab 23:00 Uhr

  • s010.cyon.net

  • s015.cyon.net

  • s018.cyon.net

  • s032.cyon.net

  • s035.cyon.net

  • s056.cyon.net

Während den Arbeiten müssen die betroffenen Server neu gestartet und das Dateisystem einer Prüfung unterzogen werden. Sämtliche Dienste (Webserver, E-Mail, MySQL) werden während dieser Zeit nicht zur Verfügung stehen. Wir rechnen mit einer Downtime von 30 Minuten pro Server. Im my.cyon können während dieser Zeit Fehlermeldungen auftreten.