Freitag 13. April 2018

Mehrere Server: E-Mail-Versand beeinträchtigt

Update 13.04.2018, 13:45 Uhr

Der E-Mail-Versand ist auf den betroffenen Servern wieder normal möglich.


Update 13.04.2018, 12:14 Uhr

Wir konnten die Ursache für das Blacklisting ausfindig machen und haben weitere Gegenmassnahmen getroffen. Der Versand von E-Mails auf den betroffenen Servern wird in Kürze wieder normal funktionieren.


Der E-Mail-Versand auf den folgenden Servern ist zurzeit beeinträchtigt:

  • s010.cyon.net

  • s025.cyon.net

  • s030.cyon.net

  • s032.cyon.net

  • s033.cyon.net

  • s036.cyon.net

  • s054.cyon.net

  • s056.cyon.net

  • s061.cyon.net

  • s073.cyon.net

  • s076.cyon.net

  • vsa-fusuro.cyon.net

Die IP-Adressen der Server sind zurzeit auf einer Blacklist eingetragen. Wir haben Gegenmassnahmen eingeleitet und prüfen, was der Grund für das Blacklisting ist.