Dienstag 24. Juli 2018

s034: Hohe Auslastung des MySQL-Servers

** Update 14:15 Uhr **

Die Auslastung des MySQL-Servers hat sich normalisiert und die Performance ist wieder stabil.


** Update 12:00 Uhr **

Wir arbeiten unter Einbezug externer Experten weiterhin an der Problemlösung.


Auf Server s034.cyon.net kommt es derzeit zu einer erhöhten Auslastung des MySQL-Servers.

Wir untersuchen den Vorfall und arbeiten an einer Lösung des Problems.