Montag 03. September 2018

Verbindungsprobleme E-Mail-Konten

Update 04.09.2018, 13:40 Uhr

Wir konnten die Ursache der gestrigen Verbindungsprobleme identifizieren. Grund war eine erhöhte Auslastung auf den betroffenen Servern durch blockierte Prozesse im zentralen Datenspeicher. Wir haben Massnahmen eingeleitet, die dieses Problem in Zukunft verhindern werden.


Update 03.09.2018, 11:45 Uhr

Die Anmeldung an E-Mail-Konten ist wieder normal möglich. Falls Sie bei der Anmeldung an Ihrem E-Mail-Konto eine Fehlermeldung erhalten sollten, versuchen Sie bitte den Anmeldevorgang noch einmal neu zu starten. Wir untersuchen weiterhin, was zu den Verbindungsproblemen geführt hat.


Zurzeit werden uns Verbindungsprobleme zu E-Mail-Konten gemeldet. Wir untersuchen den Fall und halten Sie hier auf dem Laufenden.