Montag 17. September 2018

Editor Netzwerkstörung

Update 17.09.2018, 15:52 Uhr

Die Beeinträchtigungen wurden durch Störungen ausserhalb unseren Netzwerkes verursacht, die in der Zwischenzeit behoben wurden. Sämtliche Dienste funktionieren wieder normal.


Update 17.09.2018, 11:56 Uhr

Wir erhalten Meldungen, dass beim Ausstellen von Let's Encrypt-Zertifikaten sowie bei Verbindungen von unseren Servern zu externen Quellen (z.b. via cURL) Probleme auftreten. Wir gehen davon aus, dass all diese Beeinträchtigungen durch eine Störung im Netzwerk verursacht werden. Wir untersuchen die genaue Ursache weiterhin.


Der Zugriff auf die Editor-Funktion im Sitebuilder ist gestört. Das Bearbeiten von Sitebuilder-Websites ist zurzeit nicht möglich. Wir untersuchen derzeit die Ursache des Problems.