Mittwoch 10. Oktober 2018

Eingeschränkte Erreichbarkeit

Update 10.10.2018, 14:30 Uhr

Die Auslastung hat sich normalisiert und die Performance ist wieder stabil.

Update 10.10.2018, 11:30 Uhr

Wir arbeiten weiter an der Behebung der Störung. Dazu wurden unter anderem auch einige Server neugestartet, was zu einem kurzzeitigen Unterbruch der Verbindung führte.

Inzwischen ist eine Beruhigung der Situation eingetreten. Wir behalten die Situation weiter unter Beobachtung.


Aufgrund einer Störung im zentralen Datenspeicher (Storage) kommt es zu Verbindungsproblemen. Davon betroffen sind sowohl Web-, als auch E-Mailserver.

Wir untersuchen den Fall und informieren Sie hier über den Fortschritt.