Freitag 22. Februar 2019

Webhosting Server s006.cyon.net nicht erreichbar

Update 23.02.2019. 08:30 Uhr

Die Arbeiten sind abgeschlossen.


Update 22.02.2019, 15:20 Uhr

Das Dateisystem des Servers muss noch einmal geprüft werden. Wir nehmen diese Arbeiten am 22.02.2019 um 23:00 Uhr vor. Der Server wird während der Prüfung für voraussichtlich 15 Minuten nicht erreichbar sein.


Update 21.02.2019, 13:47 Uhr

Der Server wurde neu gestartet und das Dateisystem repariert. Sämtliche Dienste sind wieder normal erreichbar. Wir beobachten die Situation weiterhin.


Update 21.02.2019, 13:38 Uhr

Das Dateisystem des Servers ist beschädigt. Der Server wird nun neu gestartet und das Dateisystem geprüft und repariert. Dieser Vorgang dauert üblicherweise rund 15 Minuten.


Server s006.cyon.net ist zurzeit nicht erreichbar. Die genaue Ursache ist in Abklärung.