Donnerstag 04. April 2019

Ausfall mehrere Server

Analyse des Falls

Nach ausführlichen Untersuchungen gehen wir davon aus, dass die Ursache des Ausfalls beim Wechsel von defekten Festplatten bzw. der anschliessenden automatischen Konfiguration dieser Festplatten lag.

Was unternehmen wir, damit der Fall nicht mehr eintritt?

Wir haben den Ablauf der automatischen Konfiguration verbessert und Konfigurationsschritte entfernt, die höchstwahrscheinlich für den Ausfall verantwortlich waren.


Update 04.04.2019, 12:04 Uhr

Sämtliche Dienste sind wieder normal erreichbar. Wir beobachten die Situation weiter und untersuchen die Ursache des Ausfalls.


Update 04.04.2019, 11:43 Uhr

Aufgrund einer fehlerhaften E-Mail-Partition müssen folgende Server neu gestartet werden:

Webhosting

  • s011.cyon.net

Agencyserver

  • vsa-bemovo.cyon.net
  • vsa-banomu.cyon.net
  • vsa-damuto.cyon.net
  • vsa-dehudu.cyon.net
  • vsa-dudiza.cyon.net
  • vsa-frashy.cyon.net
  • vsa-fogalo.cyon.net
  • vsa-himolu.cyon.net
  • vsa-jiwipa.cyon.net
  • vsa-juhati.cyon.net
  • vsa-ligubo.cyon.net
  • vsa-nebuna.cyon.net
  • vsa-nyqeci.cyon.net
  • vsa-sewako.cyon.net
  • vsa-wowaxu.cyon.net
  • vsa-zatite.cyon.net

Speedserver

  • vss-cenray.cyon.net
  • vss-dohipu.cyon.net
  • vss-faxive.cyon.net
  • vss-majazo.cyon.net
  • vss-mojafa.cyon.net
  • vss-remigy.cyon.net
  • vss-wacino.cyon.net

Update 04.04.2019, 11:31 Uhr

Die folgenden Server müssen neu gestartet werden und sind in Kürze wieder erreichbar:

Agencyserver

  • vsa-fusuro.cyon.net
  • vsa-hyzopu.cyon.net
  • vsa-junije.cyon.net
  • vsa-mokpon.cyon.net
  • vsa-nuwesu.cyon.net
  • vsa-rixano.cyon.net
  • vsa-tafafu.cyon.net

Speedserver

  • vss-anbici.cyon.net
  • vss-bacosy.cyon.net
  • vss-cazyzi.cyon.net
  • vss-cefyro.cyon.net
  • vss-ditevi.cyon.net
  • vss-dohifu.cyon.net
  • vss-duzaji.cyon.net
  • vss-fanavo.cyon.net
  • vss-fijotu.cyon.net
  • vss-fimoji.cyon.net
  • vss-fracky.cyon.net
  • vss-fumola.cyon.net
  • vss-gegote.cyon.net
  • vss-hykyxo.cyon.net
  • vss-joquho.cyon.net
  • vss-lelecu.cyon.net
  • vss-mupalu.cyon.net
  • vss-nuzuta.cyon.net
  • vss-orbena.cyon.net
  • vss-podiqi.cyon.net
  • vss-pymihu.cyon.net
  • vss-qipefo.cyon.net
  • vss-ricuzu.cyon.net
  • vss-ripedi.cyon.net
  • vss-rumedu.cyon.net
  • vss-sejoro.cyon.net
  • vss-siwasi.cyon.net
  • vss-sokuka.cyon.net
  • vss-sukazi.cyon.net
  • vss-tasyqo.cyon.net
  • vss-tuxhog.cyon.net
  • vss-vevuke.cyon.net
  • vss-vowula.cyon.net
  • vss-wonibe.cyon.net
  • vss-xefule.cyon.net
  • vss-zahevo.cyon.net
  • vss-zehaxo.cyon.net
  • vss-zicesi.cyon.net
  • vss-zjirom.cyon.net
  • vss-zudico.cyon.net

Update 04.04.2019, 11:19 Uhr

Die erhöhten Zugriffszeiten können dazu führen, dass beim Versand und Empfang von E-Mails Fehlermeldungen auftreten. Zudem kann beim Aufruf von betroffenen Websites eine Timeout-Meldung des Browsers erscheinen.


Wir stellen zurzeit auf mehreren Servern erhöhte Zugriffszeiten fest und untersuchen die Ursache.