Montag 20. Mai 2019

17.05.2019 ab 22:00 Uhr | Alle Server: Dringende Wartungsarbeiten mit Neustart, geplant vor 1 Monat

Update 20.05.2019, 09:29 Uhr

Die Arbeiten sind auf sämtlichen Servern abgeschlossen.


Update 19.05.2019, 09:58 Uhr

Dir Arbeiten auf Speedservern (vss-XXXXXX.cyon.net) sind abgeschlossen. Wir führen die Wartungsarbeiten ab 20.05.2019, 00:00 Uhr an Agencyservern (vsa-XXXXXX.cyon.net) fort.


Update 18.05.2019, 10:50 Uhr

Die Arbeiten auf den Webhosting-Servern (sXXX.cyon.net) sind abgeschlossen. Wir führen die Wartungsarbeiten ab 19.05.2019, 00:00 Uhr an Speedservern (vss-XXXXXX.cyon.net) fort.


Update 17.05.2019, 22:55 Uhr

Wir haben mit den Arbeiten begonnen.


Um wichtige Sicherheits-Updates einzuspielen, müssen sämtliche Server neu gestartet werden. Die Neustarts der Server werden ab 17.05.2019, 22:00 Uhr stattfinden. Während des Neustarts werden sämtliche Dienste auf dem betroffenen Server (Webserver, E-Mail, Datenbanken, etc.) für voraussichtlich 15 Minuten nicht zur Verfügung stehen.