Donnerstag 06. Juni 2019

Ab 03.06.2019 | Agencyserver, Speedserver: Erweiterung Web Application Firewall (WAF), geplant vor 2 Monaten

Update 06.06.2019, 10:09 Uhr

Die Arbeiten sind abgeschlossen.


Update 03.06.2019, 14:46 Uhr

Die für heute angekündigte Erweiterung ist auf den betroffenen Servern abgeschlossen.


Die Web Application Firewall (WAF) schützt Ihre Website vor böswilligen Angriffen wie SQL-Injections oder Cross-Site-Scripting (XSS). Um den Schutz Ihrer Website weiter zu verbessern, erweitern wir die WAF auf Agencyservern und Speedservern mit neuen Regeln.

Fehlermeldung 403

Sollten Sie beim Zugriff auf Ihre Website die Fehlermeldung 403 erhalten, melden Sie uns bitte folgende Angaben:

  • Die genaue URL, bei deren Aufruf der Fehler angezeigt wird.
  • Ihre IP-Adresse, die Ihnen unter https://www.cyon.ch/ip angezeigt wird.