Mittwoch 19. Juni 2019

Ab 04.06.2019 | Agencyserver, Speedserver: Aktualisierung MySQL, geplant vor 1 Monat

Update 19.06.2019, 11:00 Uhr

Die Arbeiten sind abgeschlossen


Update 18.06.2019, 10:29 Uhr

Die für gestern Abend geplanten Arbeiten konnten nicht durchgeführt werden und werden heute Abend nachgeholt.


Update 13.06.2019, 09:16 Uhr

Die Arbeiten sind für diese Woche abgeschlossen und werden ab 17.06.2019 weitergeführt.


Update 06.06.2019, 09:56 Uhr

Die Arbeiten sind für diese Woche abgeschlossen und werden ab 11.06.2019 weitergeführt.


Wir aktualisieren ab 04.06.2019 jeweils ab 23:00 Uhr auf Agencyservern und Speedservern den MySQL-Dienst.

Neu wird die Version 5.7.26 installiert sein, die diverse Bugfixes enthält.

Nach der Aktualisierung muss der betroffene Server neu gestartet werden. Während des Neustarts werden sämtliche Dienste (Webserver, E-Mail, MySQL) auf dem Server während rund 10 Minuten nicht zur Verfügung stehen. Im my.cyon-Konto sowie im Webmail können während dieser Zeit Fehlermeldungen auftreten.