Donnerstag 11. Juli 2019

Webhosting s036 | s082 | s091: Störung bei der Auslieferung von PHP-Seiten

Update 12.07.2019, 09:05 Uhr

Die Störung konnte behoben werden. Wir beobachten die Situation weiter aufmerksam.


Update 12.07.2019, 08:05 Uhr

Die Störung tritt erneut auf. Unsere Spezialisten arbeiten an der Beseitigung des Problems.


Update 11.07.2019, 22:44 Uhr

Die Störung konnte behoben werden.


Auf den Servern

s036.cyon.net | s082.cyon.net | s091.cyon.net

kommt es beim Abruf von Webseiten mit PHP zu Störungen. Unsere Spezialisten arbeiten bereits an der Lösung des Problems.

Der Zugriff auf E-Mails ist davon nicht betroffen.