Donnerstag 01. August 2019

Webhosting 01.08.2019 | Störung bei der Auslieferung von PHP-Seiten

Update 01.08.2019, 13:30 Uhr

Die Störung konnte behoben werden. Wir beobachten die Situation jedoch weiterhin.


Update 01.08.2019, 12:30 Uhr

Die Störung tritt auf einzelnen Servern erneut auf. Wir arbeiten weiter an einer Lösung.


Update 01.08.2019, 09:20 Uhr

Die Störung konnte behoben werden. Wir beobachten die Situation weiter aufmerksam.


Beim Aufruf von Webseiten mit PHP kommt es derzeit zu Störungen. Unsere Spezialisten arbeiten bereits an der Lösung des Problems.

Der Zugriff auf E-Mails ist davon nicht betroffen.