Montag 02. Dezember 2019

Diverse Webhosting-Server: Eingeschränkte Erreichbarkeit

Update 02.12.2019, 19:11 Uhr

Die Zugriffszeiten sind wieder normal.


Update 02.12.2019, 18:28 Uhr

Die erhöhten Zugriffszeiten werden durch eine hohe Auslastung im zentralen Datenspeicher verursacht. Wir haben Gegenmassnahmen eingeleitet.


Zurzeit beobachten wir auf einzelnen Webhosting-Servern erhöhte Zugriffszeiten für Websites und E-Mail-Konten. Die Ursache wird untersucht.