Donnerstag 05. März 2020

Webhosting 05.03.2020: Leistungsprobleme bei Versionsupdate am zentralen Datenspeicher

Update 06.03.2020, 08:58 Uhr

Die restlichen Versionsupdates konnten in geänderter Konfiguration ohne weitere Zwischenfälle abgeschlossen werden.


Update 05.03.2020, 22:30 Uhr

Die Ursache für die Leistungsprobleme konnte identifiziert werden. Die Lage hat sich aktuell beruhigt und unsere Überwachungssysteme melden keine Dienste in kritischem Zustand mehr. Wir beobachten die Situation weiter.


Aufgrund eines Versionsupdates an unserem zentralen Datenspeicher kommt es aktuell zu Leistungsproblemen, welche die Erreichbarkeit von Websites und E-Mails beeinträchtigen können. Wir sind mit dem Hersteller in Kontakt und arbeiten daran, die Situation zu stabilisieren. Vielen Dank für Ihr Verständnis.