Freitag 14. April 2017

Webmail Störung E-Mail-Dienst

Update 15:45 Uhr

Die automatische Konfiguration von E-Mail-Clients ist wieder möglich.

+++

Update 12:14 Uhr

Die automatische Konfiguration von E-Mail-Clients ist zurzeit nicht möglich. Falls Sie ein E-Mail-Konto in Programmen wie Thunderbird, Outlook oder Apple Mail neu einrichten möchten, nutzen Sie bitte die folgenden Einstellungen: E-Mailkonto einrichten (IMAP, POP3 und SMTP-Einstellungen)

+++

Update 11:42 Uhr

Wir haben den fehlerhaften Login-Server vom Netz genommen. Der Verkehr wird nun über die Ersatzsysteme geleitet. Wir beobachten die Situation weiterhin.

+++

Update 11:03 Uhr

Die Verbindungsprobleme werden durch eine Störung auf einem der zentralen Login-Server verursacht.

+++

Die Verbindung zu E-Mail-Postfächern via Webmail und E-Mail-Clients ist zurzeit gestört. Wir prüfen zurzeit, was die Ursache dafür ist.