Dienstag 25. April 2017

Agencyserver Diverse Cloudserver: Probleme mit dem Dateisystem

Update 16:27 Uhr

Die Störung konnte vollumfänglich behoben werden. Wir bitten, den Unterbruch zu entschuldigen.

Update 15:56 Uhr

Über 90% der betroffenen Server laufen inzwischen wieder störungsfrei.

Update 15:51 Uhr

Über 75% der betroffenen Server laufen inzwischen wieder störungsfrei.

Update 15:30 Uhr

Die Festplatten der betroffenen Server sind in den Read-Only-Modus gewechselt. Zur Behebung des Problems ist ein Neustart aller betroffenen Server notwendig, welche nun alle durchgeführt werden.

Statusmeldung

Wir stellen aktuell Probleme mit dem Dateisystem einiger Cloudserver fest.

Unsere Techniker analysieren gerade die Ursache und versuchen das Problem schnellstmöglich zu beheben.