Montag 19. Juni 2017

Webhosting Diverse Server nicht erreichbar

Update 21.06.2017, 08:55 Uhr

Die Ursache des Ausfalls konnte auf ein Netzwerkproblem eingegrenzt werden, dass bei einem Routine-Update unseres zentralen Storage-Systems aufgetreten ist. Wir haben die nötigen Wartungsarbeiten nun in die Randstunden verlegt und Vorbereitungen getroffen, um das Netzwerkproblem zu umgehen.

+++

Update 20:43 Uhr:

Die Lage hat sich stabilisiert. Wir beobachten und untersuchen die Situation jedoch noch weiter.

+++

Update 20:05 Uhr:

Das Problem tritt erneut auf. Es kommt in unregelmässigen Abständen zu Unterbrüchen. Ursache ist eine Störung im internen Netz. Wir untersuchen das Problem zur Zeit mit vereinten Kräften.

+++

Update 15:59 Uhr:

Die betroffenen Server sind wieder normal erreichbar. Wir untersuchen noch, was zu diesem kurzzeitigen Ausfall geführt hat.

+++

Zurzeit bestehen Verbindungsprobleme zu diversen Servern. Die genaue Ursache wird untersucht.