Donnerstag 29. Juni 2017

29.06.2017: Migration diverser Agencyserver

Update 29.06.2017, 14:03 Uhr

Die heutigen Transfers sind abgeschlossen.

+++

Update 29.06.2017, 09:25 Uhr

Wir konnten die Ursache finden, der zum Absturz der betroffenen Server führt. Die geplanten Transfers können weitergeführt werden.

+++

Die für heute geplanten Transfers von Agencyservern auf unsere neue Infrastruktur verzögern sich aufgrund eines noch ungeklärten Bugs, der zum Absturz der betroffenen Server führt.